Saltar al contenido
Conéctate para seguir esto  
kambire

Error "api-ms-czt-runtime-l1.1.0.dll"

Recommended Posts

kambire    4

Error "api-ms-win-crt-runtime-l1-1-0.dll"
Este error ocurre por dos razones, nuestro cliente necesita las librerias de visual C++, para instalar sin problema las librerias necesitamos tener el windows totalmente actualizado.
1.- Windows no Actualizado: Tienen que actualizar su windows totalmente para poder solucionar este problema
2.- Falta las librerias de visual C++, una ves actualizado windows instalar el "all in one Runtimes" https://www.computerbase.de/downloads/systemtools/all-in-one-runtimes/

Dejo un video en caso de seguir con el problema si continua su problema pueden contactar conmigo al 0981 86 79 86

 

Compartir este post


Enlace al mensaje
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No hay usuarios registrados viendo esta página.

×

Important Information